Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.
* No me funciona Adk Automatic Index
  Leído 509 veces
* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


Tema Solucionado
*
Ene 20 2017


Url del foro:
Version de SMF: SMF 2.0.13
Theme del foro: Thanksgiving

Hola !

No me funciona Adk Automatic Index &id

por lo que pude averiguar falta este simbolo & antes del id

al darle click al icono te redirige al indíce, hasta ahi ok, pero al querer entrar en cualquier letra vuelve el mismo error inicial
de la A hasta (mostrar todo)

(A) (B) (C) (D) (E) (F) (G) (H) (I) (J) (K) (L) (M) (N) (�) (O) (P) (Q) (R) (S) (T) (U) (V) (W) (X) (Y) (Z) (Nº) (@*-^) (Mostrar todo)

*


*Principe_Azul, me estuvo ayudando, pero no quedo definitivamente funcionando el mod
Cómo lo puedo solucionar?

Gracias y saludos!

ninguno
SMF 2.0.13
http://telenovelasamor.com

Mensajes: 2

Ver Perfil 

« Última Modificación: Febrero 07, 2017, 09:25:00 pm por .M2. »
En línea

*
Ene 22 2017


Ando del celular pero ¿la forma lo aplica es directamente & o usas la entidad html para aplicarlo? Algunas veces me pasa no me las toma por que no puede ser leido correctamente.


Saludos!
Enviado desde AdkImode

¡Regresando como cual Fenix! ~ Bomber Code © 2017
Ayudas - Aportes - Tutoriales - Y mucho mas!!!

Ninguno por ahora
2.0.15
https://www.bombercode.org/
#1

Mensajes: 184

Ver Perfil  Bomber Code ~ La nueva era del conocimiento 

En línea

*
Ene 25 2017


Hola amigos, ya está solucionado el problema, adjunto en éste mensaje los 2 archivos que fueron modificados.
Más info sobre el problema: http://www.simplemachines.org/community/index.php?topic=551212.0


Saludos!!

Foro de Ayuda de Programación General, IRC y mIRC Scripting 

Ninguno
2.0.14
http://www.argentinairc.net/foro/
#2

Mensajes: 558

Ver Perfil  Ayuda de Programación General, IRC y mIRC Scripting 

En línea

*
Feb 07 2017


Hola comunidad
por favor podrían borrar la url del foro que se encuentra debajo del mensaje, debajo del gracias y saludos!, ya que esta a la vista de cualquiera, es por un tema de seguridad.
muchas gracias!!!!!!!!!

ninguno
SMF 2.0.13
http://telenovelasamor.com
#3

Mensajes: 2

Ver Perfil 

En línea




Otros temas de su interes

un problema con base de datos Ryo-Odin Noviembre 09, 2010, 07:18:05 pm
Error con Whois 7h0m1xd Marzo 18, 2013, 04:34:15 pm
Listado de errores del foro al cambiar dominio Jack Abril 04, 2013, 09:22:42 am
SSI.php \"linkea\" mal los links en mi web AURIC Febrero 01, 2014, 07:38:05 pm *
Consulta botón plantilla o generador de post (SMF + SimplePortal) dazet Febrero 01, 2012, 08:42:03 pm *
Una pequeña duda... Jack Abril 06, 2012, 07:15:30 pm



Usuario:
Contraseña:
Sesión: