Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.
* ¿Nuevas configuraciones predeterminados NO muestran publicidades?
  Leído 233 veces
* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


*
Jul 26 2017


Hoy estuve agregando algunas publicidades adsense, en las plantillas de adkimode...
Algo que noté en firefox, usando android como agente para simular un movil, es que NO mostraba las publicidades... hasta que configuré la parte de protección de rastreo en OFF...... y ahí sí.... aparecen las publicidades...

Y luego voy con el movil y su chrome, veo el foro... y tampoco!?

O sea... que lo más probable es que NADIE vea la publicidad nunca??? a menos que le desactiven eso?
Habrá alguna forma de evitar este "problema"?

Ahhhh, el sitio es http://cbabikes.com.ar

2.0.12

Mensajes: 1037

Ver Perfil  Email 

En línea




Otros temas de su interes

Mi foro esta siendo atacado por bots maliciosos lockerzlatinos Noviembre 13, 2011, 10:40:35 am
Que clase de bots son estos ? gameresisoz Febrero 27, 2014, 08:08:27 am
Recomendación "capa" que aparezca de algún costado y se oculte si no se usa luuuciano Marzo 06, 2012, 07:08:38 pm
Sistema de comentarios Jack Abril 09, 2012, 04:49:19 pm
Mi web esta muy lenta... wilowterra Marzo 30, 2010, 10:34:21 am
Bots?! FoxGlove Diciembre 20, 2013, 12:00:45 am



Usuario:
Contraseña:
Sesión: