Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.
* Problema al poner imagenes en cada foro SMF
  Leído 319 veces
* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


*
Abr 29 2017


Hola buenas, soy nuevo en el foro.
Tengo un problema con mi foro, y es que yo, edito el boardindex, y todo esos archivos que hay que editar, y uso el adk personal icons.
Pero aún así, esto no funciona, y no consigo hacerlo funcionar.
Theme que estoy usando: Reseller.
Plugin/Paquete que estoy utilizando: ADK personal icons.
Versión SMF: SMF 2.0.13
Enlace a mi foro: rcenter.es

Ninguno
SMF 2.0.13
rcenter.es

Mensajes: 1

Ver Perfil 

En línea

*
May 07 2017


Bueno lo que tienes que hacer es entrar a la cofiguracion del mod y cargar las imagenes para cada topic.

Y verificar que se encuentre las imagenes en tu theme.

EduardO
AZORAHAI
NerO
EDesign
#1

Mensajes: 585

Ver Perfil  Email 

En línea




Otros temas de su interes

Ayuda con MP masimos piola2.0 Julio 24, 2012, 12:22:03 pm
Error 403 - Editor de themes y Ultimate Profile jsDotx3 Noviembre 11, 2013, 09:57:48 pm
No aparece nada de lo que pongo entre [html] [/html] esteban Febrero 18, 2015, 08:52:56 am
Los usuarios no ven los mods que instalo celu Febrero 17, 2013, 08:15:06 am
Mi foro en Google Treyfas Agosto 25, 2012, 02:49:19 pm *
problema con ip servidor denver1980 Marzo 30, 2012, 12:24:25 pm *



Usuario:
Contraseña:
Sesión: