Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.
* Ayuda System post comment
  Leído 1283 veces
* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


Tema Solucionado
*
Ago 17 2011


Saludos de nuevo a todos...

Hace unas semanas el host donde estaba mi foro, fallo y hasta hoy logre resubir todo de nuevo....
pero tengo un pequeño problema, reinstale todo de nuevo como lo tenia anteriormente pero
no se ve bien el system post comment, ya copie el archivo spc.css a Blue2/css/
pero no se ve bien, parece como si no cargara el archivo spc...

Tengo activado el theme blue...

saludos y gracias por su ayuda


Simple Portal 2.3.5
2.0.4

Mensajes: 51

Ver Perfil  E-Fans Fansub 

En línea

*
Ago 17 2011


La verdad no pude testear, quise entrar a tu web, pero el antivirus me bloqueo la pagina porque contiene codigo malicioso.

Proba de vaciar la cache despues de poner el css en la carpeta correspondiente.

*¤×•·:.·.:·•×¤* ^HeRaCLeS^ *¤×•·:.·.:·•×¤*
*¤×• Todos los Mp seran ignorados | Solo seran considerados los Mp Solicitados por mi •×¤*
*¤×• All Mp will be ignored | Only considers the Mp requested per my •×¤*

SMFPersonal

Adk Portal 3.0.2
2.0.14
www.smfpersonal.net
#1

Mensajes: 13978

Ver Perfil  SMFPersonal 

En línea

*
Ago 17 2011


ya probe haciendo eso y no me funciona....

Un codigo malicioso en mi foro, que raro apenas resubie el backup de la base de datos
y para el foro utilize el install que descargue de smf y solo he subido 5 mods....

Que podria hacer para checar lo del codigo malicioso, por que a mi no me marca nada
mi antivirus....


Simple Portal 2.3.5
2.0.4
#2

Mensajes: 51

Ver Perfil  E-Fans Fansub 

En línea

*
Ago 17 2011


Pues deberias revisar los archivos index.php y demas, para ver que no contengan ningun codigo raro.
Hay varias paginas que te analizan la web en busca de esos codigos.

Podes ver algunas de ellas en el footer de esta pagina.



El archivo Spc.css lo pusiste en la carpeta css de tu theme?? y esta escrito tal cual lo escribi yo(Respetando las mayusculas)?
Con que navegador lo ves mal??
Borraste la cache de tu navegador?

*¤×•·:.·.:·•×¤* ^HeRaCLeS^ *¤×•·:.·.:·•×¤*
*¤×• Todos los Mp seran ignorados | Solo seran considerados los Mp Solicitados por mi •×¤*
*¤×• All Mp will be ignored | Only considers the Mp requested per my •×¤*

SMFPersonal

Adk Portal 3.0.2
2.0.14
www.smfpersonal.net
#3

Mensajes: 13978

Ver Perfil  SMFPersonal 

En línea

*
Ago 17 2011


Ya revise el foro con los links de norton,void,drweb y me marca clean...
aparte yo tengo kapersky en mi pc, y en la lap nod32 y no me marcan nda...



Ya logre arreglarlo, cheque el parse del mod y resulta que faltaba modificar una linea en index.template del theme.... muchas gracias por la ayuda ^^


Simple Portal 2.3.5
2.0.4
#4

Mensajes: 51

Ver Perfil  E-Fans Fansub 

« Última Modificación: Agosto 17, 2011, 01:03:48 pm por Li_Shaoran »
En línea

*
Ago 17 2011


marco como solved :D

ADK Portal 3.0.2
2.0.11
www.smfpersonal.net
#5

Mensajes: 8631

Ver Perfil  SMFPersonal 

En línea




Otros temas de su interes




Usuario:
Contraseña:
Sesión:
hermes bracelet replica, christian louboutin replica, van cleef and arpels replica, red bottoms replica, cartier love bracelet replica christian louboutin replica, christian louboutin replica, hermes bracelet replica,