Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


Oct 19 2010
*
*
 Autor del tema: Enik
 Respuestas: 6
 Visitas: 2761
 Ultimo Mensaje: Re: Reglas para el buen funcionamiento de esta seccion. Último mensaje
 Autor: red_ant
 El dia: 23/06/2011 ( 07:21 ) am
1- Poner la url de su web.2- Versión de smf.3- Theme que esten usando.4- tener una cuenta activa para testear ( ejemplo, user te...



Ene 10 2017
*
*
 Autor del tema: Princesa1
 Respuestas: 7
 Visitas: 341
 Ultimo Mensaje: Re:No visualizo Adk Cover System Último mensaje
 Autor: Princesa1
 El dia: 11/03/2017 ( 05:52 ) pm
Algo estoy haciendo mal HeRaCLeS, no visualizo Adk Cover System, portal actualizado, foro tambien actualizado y me sale todo vac...



Ene 29 2017
*
*
 Autor del tema: albertove2
 Respuestas: 1
 Visitas: 356
 Ultimo Mensaje: Re:instale el thanks of manic pero no lo veo? Último mensaje
 Autor: Neekiinh0
 El dia: 02/02/2017 ( 03:56 ) am
Hola buen dia instale el thank of manic en mi foro decia todo con exito pero no veo para configurarlo? poseo la ultima version y...



Ene 20 2017
*
*
 Autor del tema: perrocapao
 Respuestas: 12
 Visitas: 372
 Ultimo Mensaje: Re:Mi foro ha desaparecido al desinstalar un mod Último mensaje
 Autor: perrocapao
 El dia: 27/01/2017 ( 03:31 ) pm
Hola a todos,Estoy un poco preocupado, al desinstalar un mod de temas recientes el foro se ha roto por completo, fallo mio total...

« 1 2 »

Ene 26 2017
*
*
 Autor del tema: luuuciano
 Respuestas: 5
 Visitas: 1913
 Ultimo Mensaje: Re:Errores que aparecen en el error_log del servidor... simplemachinesforum Último mensaje
 Autor: Príncipe_Azul
 El dia: 26/01/2017 ( 12:40 ) pm
Los otros días vi que el errorlog estaba por los 5mb, no se bien desde cuando porque estaba apurado y directamente lo borré, ejj...



Oct 18 2016
*

Titulo del tema: Problema con urls y sitemap


*
 Autor del tema: perrocapao
 Respuestas: 8
 Visitas: 314
 Ultimo Mensaje: Re:Problema con urls y sitemap Último mensaje
 Autor: Príncipe_Azul
 El dia: 26/01/2017 ( 08:50 ) am
Hola!Estamos usando el mod pretty Urls pero las url's en el sitemap siguen saliendo con parámetros, no se muestran atractivas.Al...



Ene 20 2017
*
*
 Autor del tema: luuuciano
 Respuestas: 9
 Visitas: 265
 Ultimo Mensaje: Re:https y alertas en chrome 56 o más? Último mensaje
 Autor: Rock Lee
 El dia: 24/01/2017 ( 10:47 ) am
Hace un rato google me ha mandado un email, entre otras cosas dice:"A partir de enero de 2017 Chrome (versión 56 y posterior) ma...



Tema Solucionado
Nov 16 2016
*

Titulo del tema: Adk Tooltips


*
 Autor del tema: coltp45
 Respuestas: 9
 Visitas: 408
 Ultimo Mensaje: Re:Adk Tooltips Último mensaje
 Autor: coltp45
 El dia: 14/12/2016 ( 07:17 ) pm
Buenas.Me acabo de dar cuenta que el mod Adk Tooltips  solo funciona en la previzualicacion del tema. Cuando lo envio no funcion...



Jun 29 2016
*

Titulo del tema: Bloque Noticias


*
 Autor del tema: SoporteFC
 Respuestas: 7
 Visitas: 383
 Ultimo Mensaje: Re:Bloque Noticias Último mensaje
 Autor: SoporteFC
 El dia: 13/12/2016 ( 02:32 ) am
El bloque que tienen del lado derecho en el portal, donde aparecen las noticias esta bien bonito, yo tengo el Simple portal, se ...



Oct 08 2016
*
*
 Autor del tema: domi
 Respuestas: 1
 Visitas: 296
 Ultimo Mensaje: Re:Problemas con codigo de imagen + link Último mensaje
 Autor: ^HeRaCLeS^
 El dia: 08/10/2016 ( 06:40 ) pm
Buenas a todos....os cuento mi problema:quiro poner una imagen mas link que ese codigo tengo este   asta hay todo bien sal eperf...







 

Tema bloqueado
Tema fijo
Tema normal




Usuario:
Contraseña:
Sesión: