Seleccionar idioma:
Realizar Donación - Mods Premium - Portfolio



Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.
* Actualizar SMF al mas Reciente
  Leído 1551 veces
* Viendo el foro
 0 Usuarios y 1 Visitante están viendo este foro.


Tema Solucionado
*
May 07 2013


Hola a todos ,tenia este mensaje:

Ayuda Últimos paquetes
A security vulnerability and few bugs in SMF 2.0.2 have been fixed. You can install this patch (click here to install) to fix your forum.

If you have any problems applying it, you can use the version posted on the downloads page - although, any modifications you have installed will need to be uninstalled. Please post on the forum if you need more help.

Pero ya tenia el pequete del SMF 2.0.3  y lo instale ,pero el mensaje de arriba de Ultimos Paquetes sigue ahi? no deberia decir o salir 2.0.4?  lo que tenia que haber hecho es darle clic arriba en ultimos paquetes y no descargarlo aparte el SMF 2.0.3   ,pregunta como lo revierto o no salga eso de SMF 2.0.2 en Ultimos Paquetes y salga de 2.0.4... ,porque trate de descargar el SMF 2.0.4 e instalarlo y me sale: El paquete que estás tratando de bajar o instalar está corrupto o no es compatible con tu versión de SMF.

AdkPortal 2.1
2.0.2
cerrada

Mensajes: 84

Ver Perfil 

« Última Modificación: Mayo 07, 2013, 05:00:17 pm por Novatin »
En línea

*
May 07 2013
uge


Deja la url de tu web. Además no se si te he entendido muy bien pero allá va lo que creo que entendí XD:
Si has actualizado smf a 2.0.4 desde la administración ya tienes la última versión de smf. Lo de que el paquete no es compatible tendrás que emular la versión. Para ello en administración/paquetes/ver paquetes tienes abajo del todo un link que pone avanzado sólo lo pulsas y ahí puedes emular la versión de smf que quieras para poder instalar los mods.

Y si algún mod te da problemas al instalar sólo abre un nuevo tema con el link hacia el mod, el error que da y adjunta los archivos en los que te da el error.

#1

Mensajes: 222

Ver Perfil 

En línea

*
May 09 2013


Deja la url de tu web. Además no se si te he entendido muy bien pero allá va lo que creo que entendí XD:
Si has actualizado smf a 2.0.4 desde la administración ya tienes la última versión de smf. Lo de que el paquete no es compatible tendrás que emular la versión. Para ello en administración/paquetes/ver paquetes tienes abajo del todo un link que pone avanzado sólo lo pulsas y ahí puedes emular la versión de smf que quieras para poder instalar los mods.

Y si algún mod te da problemas al instalar sólo abre un nuevo tema con el link hacia el mod, el error que da y adjunta los archivos en los que te da el error.
Ok gracias... ya doy por tema solucionado ,al final se pudo... supongo no puedo borrar el smf 2.0.3 que ahroa tengo el smf 2.0.4 :D

AdkPortal 2.1
2.0.2
cerrada
#2

Mensajes: 84

Ver Perfil 

En línea

*
May 09 2013


De hecho si puedes borrar el smf 2.0.3 de los paquetes ya no sirve mas ahi.

Saludos enik...

SmfPersonal Ex-Project maneger
#3

Mensajes: 3358

Ver Perfil  Email 

En línea




Otros temas de su interes

Reemplazar el Boton Gracias por una Imagen EduardO Noviembre 09, 2013, 01:41:30 am
Directorios no escribibles (al instalar paguete) luuuciano Julio 27, 2014, 09:06:19 pm
Que hosting me recomendais kaiserdj Octubre 28, 2013, 04:02:23 pm
Multi-select Check Box or other mattio41 Agosto 30, 2011, 10:24:59 pm *
problema con smf Yukkiteru Octubre 07, 2013, 07:59:27 am *
Pequeño ajuste en la url del perfil tincho Junio 03, 2010, 03:19:05 pm



Usuario:
Contraseña:
Sesión:
hermes bracelet replica, christian louboutin replica, van cleef and arpels replica, red bottoms replica, cartier love bracelet replica christian louboutin replica, christian louboutin replica, hermes bracelet replica,